» Ubuntu » パッケージ

Error

two or more packages specified (java-gcj-compat-plugin hardy)