» Ubuntu » パッケージ

Error

two or more packages specified (kaffe-jthreads hardy)