» Ubuntu » パッケージ

Error

two or more packages specified (liberb-ruby hardy)