» Ubuntu » パッケージ

Error

two or more packages specified (libglade2-ruby hardy)