» Ubuntu » パッケージ

Error

two or more packages specified (libmocha-ruby1.8 hardy)