» Ubuntu » パッケージ

Error

two or more packages specified (libsyslog-ruby hardy)