» Ubuntu » パッケージ

Error

two or more packages specified (krusader hardy)