» Ubuntu » パッケージ

Error

two or more packages specified (lazarus hardy)