» Ubuntu » パッケージ

Error

two or more packages specified (leafpad hardy)