» Ubuntu » パッケージ

Error

two or more packages specified (lib3ds-1.2 hardy)