» Ubuntu » パッケージ

Error

two or more packages specified (libavcodec1d hardy)