» Ubuntu » パッケージ

Error

two or more packages specified (libboost-python-dev hardy)