» Ubuntu » パッケージ

Error

two or more packages specified (libdb4.2 hardy)