» Ubuntu » パッケージ

Error

two or more packages specified (libdevice-serialport-perl hardy)