» Ubuntu » パッケージ

Error

two or more packages specified (libeb12 hardy)