» Ubuntu » パッケージ

Error

two or more packages specified (libgammu-dev hardy)