» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-mtl-dev hardy)