» Ubuntu » パッケージ

Error

two or more packages specified (libgl1 hardy)