» Ubuntu » パッケージ

Error

two or more packages specified (libglib-perl hardy)