» Ubuntu » パッケージ

Error

two or more packages specified (libglib2.0-doc hardy)