» Ubuntu » パッケージ

Error

two or more packages specified (libgps17 hardy)