» Ubuntu » パッケージ

Error

two or more packages specified (libhpricot-ruby1.9 hardy)