» Ubuntu » パッケージ

Error

two or more packages specified (libhugs-network-bundled hardy)