» Ubuntu » パッケージ

Error

two or more packages specified (libimage-size-ruby1.8 hardy)