» Ubuntu » パッケージ

Error

two or more packages specified (libinline-perl hardy)