» Ubuntu » パッケージ

Error

two or more packages specified (liblwpx-paranoidagent-perl hardy)