» Ubuntu » パッケージ

Error

two or more packages specified (libmtp7 hardy)