» Ubuntu » パッケージ

Error

two or more packages specified (libnewt0.52 hardy)