» Ubuntu » パッケージ

Error

two or more packages specified (libopenssl-ruby1.9 hardy)