» Ubuntu » パッケージ

Error

two or more packages specified (libpcsclite-dev hardy)