» Ubuntu » パッケージ

Error

two or more packages specified (libpth20 hardy)