» Ubuntu » パッケージ

Error

two or more packages specified (libqscintilla2-doc hardy)