» Ubuntu » パッケージ

Error

two or more packages specified (libqwt5-qt4 hardy)