» Ubuntu » パッケージ

Error

two or more packages specified (libqwtplot3d-qt4 hardy)