» Ubuntu » パッケージ

Error

two or more packages specified (libsdl1.2debian-alsa hardy)