» Ubuntu » パッケージ

Error

two or more packages specified (libsqlite3-0 hardy)