» Ubuntu » パッケージ

Error

two or more packages specified (libtntnet6 hardy)