» Ubuntu » パッケージ

Error

two or more packages specified (libxine1-gnome hardy)