» Ubuntu » パッケージ

Error

two or more packages specified (liquidsoap hardy)