» Ubuntu » パッケージ

Error

two or more packages specified (maint-guide-ru hardy)