» Ubuntu » パッケージ

Error

two or more packages specified (mecab-ipadic hardy)