» Ubuntu » パッケージ

Error

two or more packages specified (postgresql-pltcl-8.3 hardy)