» Ubuntu » パッケージ

Error

two or more packages specified (netcat-traditional hardy)