» Ubuntu » パッケージ

Error

two or more packages specified (pbnj hardy)