» Ubuntu » パッケージ

Error

two or more packages specified (libgnome2-perl hardy)