» Ubuntu » パッケージ

Error

two or more packages specified (php-pager hardy)