» Ubuntu » パッケージ

Error

two or more packages specified (pkgsync hardy)