» Ubuntu » パッケージ

Error

two or more packages specified (python-yenc hardy)