» Ubuntu » パッケージ

Error

two or more packages specified (rpm hardy)