» Ubuntu » パッケージ

Error

two or more packages specified (scilab-doc hardy)